<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/antifouling-streichen" />
<link rel="shortlink" href="/node/9193" />
<meta property="og:title" content="Antifouling streichen" />
<meta property="og:description" content="Herr Martius, jedes Jahr greifen Bootseigner zu Pinsel und Rolle, um ihr Unterwasserschiff mit Antifouling zu beschichten. Wann ist denn der richtige Zeitpunkt zum Auftragen?Die klimatischen Bedingung" />
<meta property="og:type" content="sport" />
<meta property="og:url" content="https://www.segeln-magazin.de/antifouling-streichen" />
<meta property="og:site_name" content="Segeln.de" />
<link rel="alternate" type="application/rss+xml" title="Segeln News" href="http://rss.segeln-magazin.de/segeln-News" />
<link rel="shortcut icon" href="https://www.segeln-magazin.de/sites/all/themes/segeln/favicon.ico" type="image/vnd.microsoft.icon" />
  <title>Antifouling streichen | Segeln-Magazin.de</title>
  <link type="text/css" rel="stylesheet" href="https://www.segeln-magazin.de/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.segeln-magazin.de/sites/default/files/css/css_-PQ0KQPMr15WIZsdTOLz6tpJQ3zJ_JIvjJyY4R8lKdk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400italic,700,700italic&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora:regular,italic,bold,bolditalic&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.segeln-magazin.de/sites/default/files/css/css_L9DlDeYSMj2TyMjJuGgObWDWFwt8T0VdOD3gSSdA1cY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.segeln-magazin.de/sites/default/files/css/css_tkqFD_wNzqPkSR63aVDxv440R9zRdFY5XMqD21IoQ0g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.segeln-magazin.de/sites/default/files/css/css_e0Oi8I1L8cGJ7KxcUbimLkO-ivlPDoZXuBZMWKAz5GY.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.segeln-magazin.de/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.segeln-magazin.de/sites/default/files/css/css_sIsRwCKuAMZS6YJIMFqPXNCtZHxV56wN2ePifCvkLYc.css" media="all" />
<![endif]-->

<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" href="https://www.segeln-magazin.de/sites/default/files/css/css_eXRnqYnlWAWFJawiDRb1-0eQ5NUhMIGza27gfi2XXzI.css" media="all" />
<![endif]-->
  <script type="text/javascript" src="https://www.segeln-magazin.de/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="https://www.segeln-magazin.de/sites/default/files/js/js_NLlYQVjeiIQ1XdfbwH02oTwC-DGzCPL5g4a3VIbXLaQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-10097169-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.segeln-magazin.de/sites/default/files/js/js_K2PPMaVqS3ZpgQhypZR2iPNvTJePK0VmyPK9hsrDzxk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"segeln","theme_token":"gQiZmnhpECIKhs2Q5hnzS6DN0MzLZ31oMVlex_uBdr4","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/de_xxsnG2X0mPThwxdlJ56gbQhZIb5ipJ_2GdM2U6j9opg.js":1,"http:\/\/imagesrv.adition.com\/js\/adition.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/segeln\/js\/script.js":1,"sites\/all\/themes\/segeln\/js\/slimbox2.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"https:\/\/fonts.googleapis.com\/css?family=Lato:400,400italic,700,700italic\u0026subset=latin":1,"https:\/\/fonts.googleapis.com\/css?family=Lora:regular,italic,bold,bolditalic\u0026subset=latin":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/css\/printlinks.css":1,"sites\/all\/themes\/segeln\/css\/reset.css":1,"sites\/all\/themes\/segeln\/css\/default.css":1,"sites\/all\/themes\/segeln\/css\/tabs.css":1,"sites\/all\/themes\/segeln\/css\/forms.css":1,"sites\/all\/themes\/segeln\/css\/layout.css":1,"sites\/all\/themes\/segeln\/css\/content.css":1,"sites\/all\/themes\/segeln\/css\/slimbox2\/slimbox2.css":1,"sites\/all\/themes\/segeln\/css\/additions.css":1,"sites\/all\/themes\/segeln\/css\/boat-database.css":1,"sites\/all\/themes\/segeln\/css\/print.css":1,"public:\/\/google_fonts.css":1,"sites\/all\/themes\/segeln\/css\/ie7.css":1,"sites\/all\/themes\/segeln\/css\/ie6.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"urlIsAjaxTrusted":{"\/bootsregister\/suche?text_search=Delanta+76+AK\u0026field_boat_shipyard_tid=2672\u0026field_boat_length_value=\u0026field_boat_length_value_1=\u0026field_boat_type_tid=All\u0026field_boat_years_of_construction_value[value][year]=\u0026field_boat_years_of_construction_value2[value][year]=\u0026sort_by=title\u0026sort_order=ASC":true}});
//--><!]]>
</script>

  <script type="text/javascript" src="//www.segeln-magazin.de/sites/all/themes/segeln/js/popup.js"></script>
  <script type="text/javascript">
var GujAd = GujAd ? GujAd : {}; GujAd.cmd = GujAd.cmd ? GujAd.cmd : [];
var pathCss='/gujAd/';
var pathJs=pathCss;
if(window.location.search.indexOf('gujAd=1')>-1){
  pathCss='//adctrl.emsmobile.de/preview/segeln-magazin.de/';
  pathJs=pathCss;
}
document.write('<link rel="stylesheet" type="text/css" media="screen" href="'+pathCss+'gujAd.css" />');
  </script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-9193 node-type-article section-antifouling-streichen" >
    <script type="text/javascript">
    if (typeof GujAd === 'object') {
    GujAd.cmd.push(function() { GujAd.getClient().setIsIndexPage(false);});    }
  </script>
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation</a>
  </div>
    
  <div id="before_header">
        <div class="region region-before-header">
    <div id="block-block-17" class="block block-block first last odd">

      
  <div class="content">
     <div id="segeln_oop_1" class="content_wallpaper">
      <div id="oop_1" class="oop gujAd">
<script type="text/javascript">
if (typeof GujAd === 'object') { GujAd.cmd.push(function() {
GujAd.push("oop_1"); });
}
</script>
      </div>
</div>
<div id="segeln_wallpaper_1" class="content_wallpaper">
      <div id="wallpaper_1" class="wallpaper gujAd">
<script type="text/javascript">
if (typeof GujAd === 'object') { GujAd.cmd.push(function() {
GujAd.push("wallpaper_1"); });
}
</script>
      </div>
</div>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  </div>

<div id="page-wrapper"><div id="page">

  <div id="header"><div class="section clearfix">

          <a href="/" title="Startseite" rel="home" id="logo"><img src="https://www.segeln-magazin.de/sites/all/themes/segeln/logo.png" alt="Startseite" /></a>
    
    
      <div class="region region-header">
    <div id="block-menu-block-1" class="block block-menu-block block-dropdown first odd">

        <h2 class="block-title">Navigation</h2>
    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-505"><a href="/tags/news" title="">AKTUELL</a><ul class="menu"><li class="first leaf menu-mlid-513"><a href="/tags/yacht-ausruestungs-news" title="">Yacht &amp; Ausrüstung</a></li>
<li class="leaf menu-mlid-1758"><a href="/tags/regatta" title="">Regatta</a></li>
<li class="last leaf menu-mlid-524"><a href="/revier-und-charternews" title="">Revier &amp; Charter</a></li>
</ul></li>
<li class="expanded menu-mlid-506"><a href="/boote-und-ausrustung" title="">BOOTE &amp; AUSRÜSTUNG</a><ul class="menu"><li class="first leaf menu-mlid-522"><a href="/tags/ausruestungstests" title="">Ausrüstungstests</a></li>
<li class="leaf menu-mlid-520"><a href="/tags/yachtdatenbank-tests" title="">Yachttests</a></li>
<li class="last leaf menu-mlid-1885"><a href="http://www.segeln-magazin.de/bootsregister/suche" title="">Bootsregister/Datenbank</a></li>
</ul></li>
<li class="expanded menu-mlid-507"><a href="/reviere-charter-reisen" title="">CHARTER &amp; REISEN</a><ul class="menu"><li class="first leaf menu-mlid-527"><a href="/tags/revierberichte" title="">Revierberichte</a></li>
<li class="last leaf menu-mlid-528"><a href="/tags/charter-basics" title="">Charter Basics</a></li>
</ul></li>
<li class="expanded menu-mlid-508"><a href="/wissen" title="">WISSEN</a><ul class="menu"><li class="first leaf menu-mlid-529"><a href="/how-to-gewusst-wie" title="">How to - Gewusst wie</a></li>
<li class="leaf menu-mlid-530"><a href="http://www.outdoor-action.de/seminare/programm/index.php?schlagwort=Segeln" title="">Seminare</a></li>
<li class="leaf menu-mlid-533"><a href="/tags/selbst-ist-der-skipper" title="">Selbst ist der Skipper</a></li>
<li class="leaf menu-mlid-534"><a href="/tags/regeln-gesetze" title="">Regeln &amp; Gesetze</a></li>
<li class="last leaf menu-mlid-535"><a href="/tags/checklisten" title="">Checklisten</a></li>
</ul></li>
<li class="expanded menu-mlid-509"><a href="/" title="">KOLUMNE &amp; BLOGS</a><ul class="menu"><li class="first leaf menu-mlid-2638"><a href="/tags/kolumne" title="">Manfred Jansen – Der Segler an sich</a></li>
<li class="last leaf menu-mlid-536"><a href="http://www.segeln-forum.de/" title="">Segeln Forum</a></li>
</ul></li>
<li class="last expanded menu-mlid-510"><a href="/" title="">BACKSKISTE</a><ul class="menu"><li class="first leaf menu-mlid-537"><a href="/heftarchiv" title="">Aktuelles Heft</a></li>
<li class="leaf menu-mlid-512"><a href="/videos" title="">Videos</a></li>
<li class="last leaf menu-mlid-1877"><a href="/tags/kreuzwortraetsel-0" title="">Kreuzworträtsel</a></li>
</ul></li>
</ul></div>
  </div>

</div><!-- /.block -->
<div id="block-sm-taxonomy-main-search-form" class="block block-sm-taxonomy block-search even">

      
  <div class="content">
    <form action="/bootsregister/suche?text_search=Delanta+76+AK&amp;field_boat_shipyard_tid=2672&amp;field_boat_length_value=&amp;field_boat_length_value_1=&amp;field_boat_type_tid=All&amp;field_boat_years_of_construction_value[value][year]=&amp;field_boat_years_of_construction_value2[value][year]=&amp;sort_by=title&amp;sort_order=ASC" method="post" id="sm-taxonomy-main-search-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-fulltext-search">
  <label for="edit-fulltext-search">Suche </label>
 <input type="text" id="edit-fulltext-search" name="fulltext_search" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="image" id="edit-submit" name="submit" value="Absenden" src="/sites/all/themes/segeln/images/search_submit.png" class="form-submit" /><input type="hidden" name="form_build_id" value="form-sCXZ93CE9CJxTpZf0L0RIU2bxQOheHb-FmC_LAzd0uU" />
<input type="hidden" name="form_id" value="sm_taxonomy_main_search_form" />
</div></form>  </div>

</div><!-- /.block -->
<div id="block-views-offer-block" class="block block-views block-offers block-dropdown odd">

        <h2 class="block-title">Magazin, Abos &amp; e-Mags</h2>
    
  <div class="content">
    <div class="view view-offer view-id-offer view-display-id-block view-dom-id-3b5dd2d9047d24f6f922a1a6efbff111">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div id="node-68" class="node node-offer node-teaser clearfix" about="/segeln-e-mags/68" typeof="sioc:Item foaf:Document">

        <h2 class="node-title"><a href="/segeln-e-mags/68">Segeln E-Mags</a></h2>
    <span property="dc:title" content="Segeln E-Mags" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <div class="content">
    <div class="field field-name-field-image field-type-media field-label-hidden"><div class="field-items"><div class="field-item even"><span id="styles-3-0" class="styles file-styles offer">  <img id="3" typeof="foaf:Image" src="https://www.segeln-magazin.de/sites/default/files/styles/offer/public/compact.png?itok=KflUqBQf" /></span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Die gesammelte Expertise der <em>segeln</em> Redaktion</strong></p>
<p>interaktiv für Sie aufbereitet</p>
<p><a href="http://www.segeln-magazin.de/pdf-emag/emags/segeln-technik-auf-charteryachten/magazin.html">Technik auf Charteryachten</a></p>
<p><a href="http://www.segeln-magazin.de/pdf-emag/emags/segelnkompakt/" target="_blank">Zum E-Mag Charter-Basics<br /></a></p>
<p><a href="http://www.segeln-magazin.de/pdf-emag/emags/segel-boote-einsteiger/" target="_blank">Zum E-Mag Segeln für Einsteiger</a></p>
</div></div></div>  </div>

</div><!-- /.node -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div id="node-67" class="node node-offer node-teaser clearfix" about="/segeln-fuer-i-pad-co/67" typeof="sioc:Item foaf:Document">

        <h2 class="node-title"><a href="/segeln-fuer-i-pad-co/67">Segeln für i-Pad &amp; Co</a></h2>
    <span property="dc:title" content="Segeln für i-Pad &amp; Co" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <div class="content">
    <div class="field field-name-field-image field-type-media field-label-hidden"><div class="field-items"><div class="field-item even"><span id="styles-4-0" class="styles file-styles offer">  <img id="4" typeof="foaf:Image" src="https://www.segeln-magazin.de/sites/default/files/styles/offer/public/ipad.png?itok=fYVt6g0-" /></span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"> <p><strong>Klicken - laden - lesen Einfach, schnell, bequem</strong></p><p><em>segeln</em>-Hefte am PC oder auf dem iPad lesen</p><p><a href="http://www.segeln-magazin.de/digital/" target="_blank"><em>segeln</em> digital lesen</a><a href="https://itunes.apple.com/de/app/segeln-epaper/id718171885" target="_blank"><em>segeln</em> im Apple App-Store kaufen</a></p> </div></div></div>  </div>

</div><!-- /.node -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div id="node-66" class="node node-offer node-teaser clearfix" about="/segeln-abonnieren/66" typeof="sioc:Item foaf:Document">

        <h2 class="node-title"><a href="/segeln-abonnieren/66">segeln Abonnieren</a></h2>
    <span property="dc:title" content="segeln Abonnieren" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <div class="content">
    <div class="field field-name-field-image field-type-media field-label-hidden"><div class="field-items"><div class="field-item even"><span id="styles-5-0" class="styles file-styles offer">  <img id="5" typeof="foaf:Image" src="https://www.segeln-magazin.de/sites/default/files/styles/offer/public/pack.png?itok=GQ7v15kP" /></span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"> <p><strong>Lesen, sparen und tolle Prämie wählen</strong> Einmal zahlen, jederzeit lesen. Mehr geht nicht!</p><p><a href="http://stores.jahr-tsv.de/segeln/abo/print.html">Jetzt segeln abonnieren</a></p><p><a href="http://stores.jahr-tsv.de/segeln/category/einzelhefte.html" target="_blank">Einzelhefte kaufen</a></p><p><a href="https://www.mykiosk.com/suche/3310/segeln/" target="_blank">Händler finden</a></p> </div></div></div>  </div>

</div><!-- /.node -->
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div id="node-65" class="node node-offer node-teaser clearfix" about="/segeln-leidenschaft-fahrtensegeln/65" typeof="sioc:Item foaf:Document">

        <h2 class="node-title"><a href="/segeln-leidenschaft-fahrtensegeln/65">segeln – Leidenschaft Fahrtensegeln</a></h2>
    <span property="dc:title" content="segeln – Leidenschaft Fahrtensegeln" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <div class="content">
    <div class="field field-name-field-image field-type-media field-label-hidden"><div class="field-items"><div class="field-item even"><span id="styles-6-0" class="styles file-styles offer">  <img id="6" typeof="foaf:Image" src="https://www.segeln-magazin.de/sites/default/files/styles/offer/public/titel2.jpg?itok=Y2C2HXqB" /></span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Leidenschaft Fahrtensegeln!</strong></p>
<p><a href="https://www.segeln-magazin.de/november-ausgabe-2017" target="_blank">Inhalt aktuelles Heft<br /></a></p>
<p><a href="http://segeln-magazin.de/heftarchiv"><em>segeln</em> Heftarchiv</a></p>
<p><em><br /></em></p>
</div></div></div>  </div>

</div><!-- /.node -->
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-menu-block-5" class="block block-menu-block even">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-5 menu-name-menu-visitors-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first last leaf menu-mlid-1872"><a href="/user/login" title="">einloggen / registrieren</a></li>
</ul></div>
  </div>

</div><!-- /.block -->
<div id="block-block-8" class="block block-block last odd">

      
  <div class="content">
    <div id="segeln_superbanner_1" class="header-ad-link leaderboard">
  <div id="superbanner_1" class="superbanner gujAd">
<script type="text/javascript">
if (typeof GujAd === 'object') { GujAd.cmd.push(function() {
GujAd.push("superbanner_1"); });
}
</script>
  </div>
</div>
<div id="topSharing"><div class="in">

<iframe src="//www.facebook.com/plugins/like.php?app_id=145264385568619&amp;href=https%3A%2F%2Fwww.facebook.com%2Fsegelnmagazin&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>

<a href="//twitter.com/share" class="twitter-share-button" data-url="https://www.segeln-magazin.de" data-count="horizontal" data-lang="de">Twittern</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<a href="//rss.segeln-magazin.de/segeln-News" title="RSS" class="rss-button"><img src="//www.segeln-magazin.de/sites/all/themes/segeln/images/icon_rss1.gif" alt="rss" /></a>
</script>

</div></div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->

  </div></div><!-- /.section, /#header -->

  <div id="main-wrapper"><div id="main" class="clearfix">
	
    <div id="content" class="column"><div class="section">
            <a id="main-content"></a>
                                          	            <div class="region region-content">
    <div id="block-block-38" class="block block-block first odd">

      
  <div class="content">
    <div id="inflow_ad"></div>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system last even">

      
  <div class="content">
    <div id="node-9193" class="node node-article node-promoted node-sticky view-mode-full clearfix" about="/antifouling-streichen" typeof="sioc:Item foaf:Document">
    
    	<strong class="suptitle"><div class="field field-name-field-suptitle field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Boote &amp; Ausrüstung</div></div></div></strong>
	<h1 class="node-title">Antifouling streichen</h1>
    <span property="dc:title" content="Antifouling streichen" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>  
  
	<div class="sharing_top">
		<div class="g-plusone-wrapper" style="margin: 0 1em 1em 1em;float:right" ><g:plusone href="https://www.segeln-magazin.de/antifouling-streichen" size="medium" annotation="bubble" width="250" ></g:plusone></div>				<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.segeln-magazin.de%2Fantifouling-streichen&amp;layout=button_count&amp;show_faces=&amp;width=150px&amp;font=arial&amp;height=20px&amp;action=like&amp;colorscheme=light&amp;locale=de_DE" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 150px; height: 20px;" allowTransparency="true"></iframe>	</div>
      <div class="submitted">
      <span property="dc:date dc:created" content="2017-10-17T16:05:41+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Redaktion | 17. Oktober 2017 </span>								| No Comments					    </div>
  
  <div class="content">
    <div class="field field-name-field-perex field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Wann sollte das Antifouling aufgetragen werden? Im Frühjahr oder gar im Herbst? Jean-Pierre Martius von International beantwortet die wichtigsten Fragen rund um das Streichen des Antifoulings</p>
</div></div></div>    <div class="field field-name-field-image field-type-media field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso"><div class="article-image-wrapper"><span id="styles-0-0" class="styles file-styles large">  <img typeof="foaf:Image" src="https://www.segeln-magazin.de/sites/default/files/styles/large/public/dscn2575.jpg?itok=p7HuVaxI" width="640" height="426" /></span></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Herr Martius, jedes Jahr greifen Bootseigner zu Pinsel und Rolle, um ihr Unterwasserschiff mit Antifouling zu beschichten. Wann ist denn der richtige Zeitpunkt zum Auftragen?</strong><br />Die klimatischen Bedingungen sind im Herbst streng genommen am besten. Allerdings sind auch nicht alle Antifoulings dafür geeignet. In der Regel ist es aber im Produktblatt vermerkt, ob die Farbe vor dem zu Wasser lassen aufgebracht werden kann oder nicht.<br />Im Frühjahr müssen Temperaturen und Luftfeuchtigkeit stimmen. Wenn die Rumpf­oberfläche konstant fünf Grad Celsius misst, kann es los gehen. Klettert das Thermometer nur für einen Tag auf acht Grad und fällt in der Nacht wieder auf minus vier, kann sich auf dem Rumpf Kondenswasser bilden und die Haftung des Antifoulings beeinflussen. Ein zuverlässiger Test, um den richtigen Punkt abzupassen, ist es, eine dünne Plastikfolie auf den Rumpf zu kleben. Beschlägt die Folie von innen, ist der Rumpf noch zu kalt und der Zeitpunkt zu früh.</p>
<p><strong>Muss die Oberfläche vor dem Auftragen noch extra behandelt oder zwischengeschliffen werden? </strong><br />Der Rumpf muss sauber sein. In der Regel reicht es aus, wenn das Schiff im Herbst nach dem Kranen abgespritzt wurde, um Schleim und Algen abzuwaschen. Ist das Unterwasserschiff stark verschmutzt, mit sauberem Wasser abspülen und gut trocknen lassen, bevor das Antifouling aufgetragen wird. Weichantifouling braucht nicht zwischengeschliffen zu werden, da es sich selbst abnutzt. Bei Hartantifouling empfehle ich, alle zwei bis drei Jahre das Unterwasserschiff anzuschleifen, um einen zu starken Schichtaufbau und ein Ablösen der alten Schichten zu vermeiden. Gerade bei Antifouling immer Nassschleifen, um den giftigen Staub zu binden.</p>
<p><strong>Womit sollte das Antifouling aufgetragen werden?</strong><br />Der Pinsel eignet sich nur für schwierige Stellen, wie Ecken oder Feinarbeiten. Um wirklich Fläche streichen zu können, kommt nur die Rolle infrage. Hier gibt es zwei verschiedene Arten: die Mohair-Rolle und die aus Schaumstoff. Mit der Schaumstoffrolle kann eine glattere Oberfläche erreicht werden, aber die Schichtstärke ist dünner, sodass im Endeffekt mehr Schichten aufgetragen werden müssen. Antifouling sollte auch nicht mit Verdünnung gestreckt werden, da die Schichtstärke so unnötig reduziert wird, was den Bewuchsschutz im Endeffekt reduziert.</p>
<p><strong>Kann ein altes, nicht bekanntes Antifouling einfach übergestrichen werden?</strong><br />Nein, so einfach ist es leider nicht. Zwar kann es durchaus halten, aber vielleicht auch nicht. Wir empfehlen, eine Schicht Primocon als Sperrgrund aufzutragen und darauf das neue Antifouling zu pinseln. Allerdings muss der Untergrund in Ordnung sein. Hat das alte Antifouling einen Riss oder blättert ab, kann auch Primocon nichts mehr retten und alles muss runter und neu aufgebaut werden. Das nimmt in der Regel einige Tage in Anspruch und das Wetter muss in der Zeit auch stimmen. Am besten gleich einen wirksamen Osmoseschutz mitaufbauen.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/tags/antifouling" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Antifouling</a></div></div></div>  </div>

	<div class="print_bottom">
		<span class="print-link"><span class="print_html"><a href="https://www.segeln-magazin.de/print/antifouling-streichen?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Segeln-News%20%28Segeln%20-%20News%29" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" rel="nofollow">Drucken</a></span></span>	</div>
	<div class="sharing_bottom">
		<div class="g-plusone-wrapper" style="margin: 0 1em 1em 1em;float:right" ><g:plusone href="https://www.segeln-magazin.de/antifouling-streichen" size="medium" annotation="bubble" width="250" ></g:plusone></div>				<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.segeln-magazin.de%2Fantifouling-streichen&amp;layout=button_count&amp;show_faces=&amp;width=150px&amp;font=arial&amp;height=20px&amp;action=like&amp;colorscheme=light&amp;locale=de_DE" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 150px; height: 20px;" allowTransparency="true"></iframe>			</div>
  <ul class="links inline"><li class="comment_forbidden first last"><span>Zum Verfassen von Kommentaren bitte <a href="/user/login?destination=node/9193%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node/9193%23comment-form">Registrieren</a>.</span></li>
</ul>
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
      	  	  		<hr class="clear" />
      <a href="http://rss.segeln-magazin.de/segeln-News" class="feed-icon" title="Subscribe to Segeln News"><img typeof="foaf:Image" src="https://www.segeln-magazin.de/misc/feed.png" width="16" height="16" alt="Subscribe to Segeln News" /></a>    </div></div><!-- /.section, /#content -->

    
    
          <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-block-10" class="block block-block first odd">

      
  <div class="content">
     <div id="segeln_rectangle_1" class="content_wallpaper">
      <div id="rectangle_1" class="rectangle gujAd">
        <script type="text/javascript">
if (typeof GujAd === 'object') { GujAd.cmd.push(function() {
GujAd.push("rectangle_1"); });
}
</script>
      </div>
</div>  </div>

</div><!-- /.block -->
<div id="block-block-12" class="block block-block clearfix even">

      
  <div class="content">
    <div class="buttonAd" style="padding: 0 0 0 15px;">
<div id="teaser_2" class="oop gujAd">
<script type="text/javascript">
if (typeof GujAd === 'object') { GujAd.cmd.push(function() {
GujAd.push("teaser_2"); });
}
</script>
</div>
<div id="teaser_3" class="oop gujAd">
<script type="text/javascript">
if (typeof GujAd === 'object') { GujAd.cmd.push(function() {
GujAd.push("teaser_3"); });
}
</script>
</div>
<div id="teaser_4" class="oop gujAd">
<script type="text/javascript">
if (typeof GujAd === 'object') { GujAd.cmd.push(function() {
GujAd.push("teaser_4"); });
}
</script>
</div>
<div id="teaser_5" class="oop gujAd">
<script type="text/javascript">
if (typeof GujAd === 'object') { GujAd.cmd.push(function() {
GujAd.push("teaser_5"); });
}
</script>
</div>
<a href="http://certus-yacht.de/bootsversicherung-online-rechner/" title="CERTUS - Online-Rechner Bootsversicherung und Yachtversicherung"><img width="125" title="CERTUS - Online-Rechner Bootsversicherung und Yachtversicherung" alt="CERTUS - Online-Rechner Bootsversicherung und Yachtversicherung" src="//www.segeln-magazin.de/CERTUS-Bootsversicherung-online-berechnen.gif"></a>

</div>  </div>

</div><!-- /.block -->
<div id="block-block-24" class="block block-block block-views odd">

        <h2 class="block-title">Bootsregister</h2>
    
  <div class="content">
    <p>Die Broschüren der GFK-Klassiker. Von den Anfängen bis heute.</p>
<p><a href="http://www.segeln-magazin.de/bootsregister/suche"><strong><em>segeln</em></strong>-Bootsregister<br /></a></p>
<p>Viel Spaß beim Stöbern</p>
  </div>

</div><!-- /.block -->
<div id="block-views-most-read-block-6" class="block block-views even">

        <h2 class="block-title">Meist gelesen</h2>
    
  <div class="content">
    <div class="view view-most-read view-id-most_read view-display-id-block_6 view-dom-id-c37d4ff96b319aebae7bf21e9937ce9d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div id="node-8977" class="node node-article node-promoted node-sticky view-mode-result clearfix" about="/hanseboot-wird-eingestellt/8977" typeof="sioc:Item foaf:Document">
  <strong class="suptitle"><div class="field field-name-field-suptitle field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">hanseboot</div></div></div>:</strong>
  <a href="/hanseboot-wird-eingestellt/8977">hanseboot wird eingestellt</a>
</div><!-- /.node -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div id="node-8996" class="node node-article node-promoted node-sticky view-mode-result clearfix" about="/pole-dance/8996" typeof="sioc:Item foaf:Document">
  <strong class="suptitle"><div class="field field-name-field-suptitle field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Hinnerk Weiler – Paulinchen Worldwide</div></div></div>:</strong>
  <a href="/pole-dance/8996">Pole-Dance</a>
</div><!-- /.node -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div id="node-9029" class="node node-article node-promoted node-sticky view-mode-result clearfix" about="/tidenreviere-warum-tut-man-sich-das-weilers-welt/9029" typeof="sioc:Item foaf:Document">
  <strong class="suptitle"><div class="field field-name-field-suptitle field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Hinnerk Weiler – Paulinchen Worldwide</div></div></div>:</strong>
  <a href="/tidenreviere-warum-tut-man-sich-das-weilers-welt/9029">Tidenreviere – Warum tut man sich das an? (Weilers Welt)</a>
</div><!-- /.node -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    <div id="node-9133" class="node node-article node-promoted node-sticky view-mode-result clearfix" about="/steiner-fernglas-mit-entfernungsmesser/9133" typeof="sioc:Item foaf:Document">
  <strong class="suptitle"><div class="field field-name-field-suptitle field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Ausrüstungstests</div></div></div>:</strong>
  <a href="/steiner-fernglas-mit-entfernungsmesser/9133">Steiner-Fernglas mit Entfernungsmesser</a>
</div><!-- /.node -->
  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div id="node-7932" class="node node-article node-promoted node-sticky view-mode-result clearfix" about="/seekrankheit" typeof="sioc:Item foaf:Document">
  <strong class="suptitle"><div class="field field-name-field-suptitle field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Wissen</div></div></div>:</strong>
  <a href="/seekrankheit">Seekrankheit: Was wirklich hilft</a>
</div><!-- /.node -->
  </div>
  <div class="views-row views-row-6 views-row-even">
    <div id="node-9138" class="node node-media-gallery node-promoted node-sticky view-mode-result clearfix" about="/oelfilter-wechseln/9138" typeof="sioc:Item foaf:Document">
  <strong class="suptitle"><div class="field field-name-field-suptitle field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">How to - gewusst wie</div></div></div>:</strong>
  <a href="/oelfilter-wechseln/9138">Ölfilter wechseln</a>
</div><!-- /.node -->
  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
    <div id="node-9139" class="node node-media-gallery node-promoted node-sticky view-mode-result clearfix" about="/oelwechsel-durchfuehren/9139" typeof="sioc:Item foaf:Document">
  <strong class="suptitle"><div class="field field-name-field-suptitle field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">How to - gewusst wie</div></div></div>:</strong>
  <a href="/oelwechsel-durchfuehren/9139">Ölwechsel durchführen</a>
</div><!-- /.node -->
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-homepage-block-4" class="block block-views odd">

        <h2 class="block-title">Artikel im Feature</h2>
    
  <div class="content">
    <div class="view view-homepage view-id-homepage view-display-id-block_4 view-dom-id-fb127f8c9f6169b87d58f208331766bf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><span id="styles-4-0" class="styles file-styles homepage_preview">  <img id="4" typeof="foaf:Image" src="https://www.segeln-magazin.de/sites/default/files/styles/homepage_preview/public/dscn2575.jpg?itok=kLkJ2YJ0" width="137" height="93" /></span></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/antifouling-streichen">Antifouling streichen</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/oelwechsel-durchfuehren/9139" class="image"><span id="styles-3-0" class="styles file-styles homepage_preview">  <img id="3" typeof="foaf:Image" src="https://www.segeln-magazin.de/sites/default/files/styles/homepage_preview/public/olwechsel1.jpg?itok=3KWKxfXN" width="137" height="93" /></span></a>    
  <span class="views-field views-field-title">        <span class="field-content"><a href="/oelwechsel-durchfuehren/9139">Ölwechsel durchführen</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><span id="styles-5-0" class="styles file-styles homepage_preview">  <img id="5" typeof="foaf:Image" src="https://www.segeln-magazin.de/sites/default/files/styles/homepage_preview/public/commander_7x50lrf_av-800x800.jpg?itok=B6I84lkI" width="137" height="93" /></span></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/steiner-fernglas-mit-entfernungsmesser/9133">Steiner-Fernglas mit Entfernungsmesser</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><span id="styles-6-0" class="styles file-styles homepage_preview">  <img id="6" typeof="foaf:Image" src="https://www.segeln-magazin.de/sites/default/files/styles/homepage_preview/public/251014_n_0838.jpg?itok=vNj6HR8Y" width="137" height="93" /></span></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/hanseboot-wird-eingestellt/8977">hanseboot wird eingestellt</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><span id="styles-7-0" class="styles file-styles homepage_preview">  <img id="7" typeof="foaf:Image" src="https://www.segeln-magazin.de/sites/default/files/styles/homepage_preview/public/aufmacher_0.jpg?itok=0xkJeSCa" width="137" height="93" /></span></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/rettungswesten">Rettungswesten</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><span id="styles-8-0" class="styles file-styles homepage_preview">  <img id="8" typeof="foaf:Image" src="https://www.segeln-magazin.de/sites/default/files/styles/homepage_preview/public/img_1485.jpg?itok=j0_luZgU" width="137" height="93" /></span></div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/interview-das-erste-mal-auf-einem-katamaran/8713">Interview: Das erste Mal auf einem Katamaran</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-19" class="block block-block last even">

      
  <div class="content">
    <p><a href="http://www.segeln-magazin.de/versicherung"><img alt="" class="media-image" typeof="foaf:Image" src="https://www.segeln-magazin.de/sites/default/files/versicherungs-container-v2-300x250.jpg" /></a></p>
  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->

    <div class="region region-footer">
    <div id="block-block-30" class="block block-block first odd">

      
  <div class="content">
    <div style="text-align:center;">
 <div id="segeln_performance_1" class="performance">
      <div id="performance_1" class="performance gujAd">
        <script type="text/javascript">
if (typeof GujAd === 'object') {
    GujAd.cmd.push(function() {
         GujAd.push("performance_1");
    });
}
</script>
      </div>
</div>
</div>  </div>

</div><!-- /.block -->
<div id="block-views-content-block" class="block block-views even">

        <h2 class="block-title">Artikel zum Thema</h2>
    
  <div class="content">
    <div class="view view-content view-id-content view-display-id-block view-dom-id-af7ca2177d6cc5586b6575fb7a5c9194">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div class="ds-1col node node-article node-promoted node-sticky view-mode-another_content view-mode-another_content clearfix ">

  
  <div class="field field-name-field-image field-type-media field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso"><span id="styles-4-0" class="styles file-styles search">  <img id="4" typeof="foaf:Image" src="https://www.segeln-magazin.de/sites/default/files/styles/search/public/antifouling.jpg?itok=9yw9CtKU" width="230" height="152" /></span></div></div></div><div class="field field-name-field-suptitle field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Aktuell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/umfrage-antifouling-und-umwelt/8017">Umfrage: Antifouling und Umwelt</a></h2></div></div></div><div class="field field-name-field-perex field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <p>Die Bundesanstalt für Gewässerkunde bittet um Mithilfe beim Thema gewässerschonende Verwendung von Antifouling</p> </div></div></div><div class="field field-name-node-link field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/umfrage-antifouling-und-umwelt/8017">Weiterlesen</a></div></div></div></div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-menu-block-2" class="block block-menu-block odd">

      
  <div class="content">
    <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-505"><a href="/tags/news" title="">AKTUELL</a><ul class="menu"><li class="first leaf menu-mlid-513"><a href="/tags/yacht-ausruestungs-news" title="">Yacht &amp; Ausrüstung</a></li>
<li class="leaf menu-mlid-1758"><a href="/tags/regatta" title="">Regatta</a></li>
<li class="last leaf menu-mlid-524"><a href="/revier-und-charternews" title="">Revier &amp; Charter</a></li>
</ul></li>
<li class="expanded menu-mlid-506"><a href="/boote-und-ausrustung" title="">BOOTE &amp; AUSRÜSTUNG</a><ul class="menu"><li class="first leaf menu-mlid-522"><a href="/tags/ausruestungstests" title="">Ausrüstungstests</a></li>
<li class="leaf menu-mlid-520"><a href="/tags/yachtdatenbank-tests" title="">Yachttests</a></li>
<li class="last leaf menu-mlid-1885"><a href="http://www.segeln-magazin.de/bootsregister/suche" title="">Bootsregister/Datenbank</a></li>
</ul></li>
<li class="expanded menu-mlid-507"><a href="/reviere-charter-reisen" title="">CHARTER &amp; REISEN</a><ul class="menu"><li class="first leaf menu-mlid-527"><a href="/tags/revierberichte" title="">Revierberichte</a></li>
<li class="last leaf menu-mlid-528"><a href="/tags/charter-basics" title="">Charter Basics</a></li>
</ul></li>
<li class="expanded menu-mlid-508"><a href="/wissen" title="">WISSEN</a><ul class="menu"><li class="first leaf menu-mlid-529"><a href="/how-to-gewusst-wie" title="">How to - Gewusst wie</a></li>
<li class="leaf menu-mlid-530"><a href="http://www.outdoor-action.de/seminare/programm/index.php?schlagwort=Segeln" title="">Seminare</a></li>
<li class="leaf menu-mlid-533"><a href="/tags/selbst-ist-der-skipper" title="">Selbst ist der Skipper</a></li>
<li class="leaf menu-mlid-534"><a href="/tags/regeln-gesetze" title="">Regeln &amp; Gesetze</a></li>
<li class="last leaf menu-mlid-535"><a href="/tags/checklisten" title="">Checklisten</a></li>
</ul></li>
<li class="expanded menu-mlid-509"><a href="/" title="">KOLUMNE &amp; BLOGS</a><ul class="menu"><li class="first leaf menu-mlid-2638"><a href="/tags/kolumne" title="">Manfred Jansen – Der Segler an sich</a></li>
<li class="last leaf menu-mlid-536"><a href="http://www.segeln-forum.de/" title="">Segeln Forum</a></li>
</ul></li>
<li class="last expanded menu-mlid-510"><a href="/" title="">BACKSKISTE</a><ul class="menu"><li class="first leaf menu-mlid-537"><a href="/heftarchiv" title="">Aktuelles Heft</a></li>
<li class="leaf menu-mlid-512"><a href="/videos" title="">Videos</a></li>
<li class="last leaf menu-mlid-1877"><a href="/tags/kreuzwortraetsel-0" title="">Kreuzworträtsel</a></li>
</ul></li>
</ul></div>
  </div>

</div><!-- /.block -->
<div id="block-menu-block-4" class="block block-menu-block block-menu-three-column even">

        <h2 class="block-title">Bottom Triplet Menu</h2>
    
  <div class="content">
    <div class="menu-block-wrapper menu-block-4 menu-name-menu-bottom-triplet-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-902"><a href="/" title="">Segeln Magazin</a><ul class="menu"><li class="first leaf menu-mlid-905"><a href="http://www.segeln-magazin.de/das-segeln-team-stellt-sich-vor/555#overlay=node/555/edit" title="">Redaktion</a></li>
<li class="leaf menu-mlid-906"><a href="http://www.segeln-magazin.de/ihr-kontakt-zu-uns/561" title="">Kontakt</a></li>
<li class="leaf menu-mlid-907"><a href="http://www.segeln-magazin.de/datenschutzerklaerung/562" title="">Datenschutz</a></li>
<li class="leaf menu-mlid-908"><a href="http://www.segeln-magazin.de/impressum" title="">Impressum</a></li>
<li class="last leaf menu-mlid-2789"><a href="http://www.gujmedia.de/service/oba" title="">Nutzungsbasierte Online Werbung</a></li>
</ul></li>
<li class="expanded menu-mlid-903"><a href="/" title="">Mit Segeln Werben und Verkaufen</a><ul class="menu"><li class="first leaf menu-mlid-926"><a href="http://www.segeln-magazin.de/ihr-kontakt-zu-uns/561#overlay-context=impressum/559" title="">Anzeigen Aufgeben</a></li>
<li class="leaf menu-mlid-2641"><a href="http://stores.jahr-tsv.de/segeln/" title="">segeln SHOP</a></li>
<li class="leaf menu-mlid-928"><a href="http://www.jahr-tsv.de/magazine/segeln_magazin/index.php" title="">Mediadaten</a></li>
<li class="last leaf menu-mlid-930"><a href="http://www.segeln-magazin.de/ihr-kontakt-zu-uns/561#overlay-context=impressum/559" title="">Ansprechpartner</a></li>
</ul></li>
<li class="last expanded menu-mlid-904"><a href="http://www.jahr-tsv.de/" title="">Jahr Top Special Verlag</a><ul class="menu"><li class="first leaf menu-mlid-931"><a href="http://www.jahr-tsv.de/ueber_uns/index.php" title="">Über uns</a></li>
<li class="leaf menu-mlid-933"><a href="http://www.jahr-tsv.de/presse_center/meldungen/index.php" title="">Presse</a></li>
<li class="leaf menu-mlid-932"><a href="http://www.jahr-tsv.de/karriere/index.php" title="">Karriere</a></li>
<li class="last leaf menu-mlid-934"><a href="http://www.jahr-tsv.de/kontakt/index.php" title="">Kontakt</a></li>
</ul></li>
</ul></div>
  </div>

</div><!-- /.block -->
<div id="block-menu-block-3" class="block block-menu-block block-menu-one-column last odd">

        <h2 class="block-title">Jahr Top Special Verlag Online Angebote:</h2>
    
  <div class="content">
    <div class="menu-block-wrapper menu-block-3 menu-name-menu-jahr-top-special-verlag-onl parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-910"><a href="http://www.aerointernational.de/" title="">AERO INTERNATIONAL</a></li>
<li class="leaf menu-mlid-2767"><a href="https://www.angeln.de/plus" title="">ANGELNplus</a></li>
<li class="leaf menu-mlid-2086"><a href="http://www.angelmasters.de" title="Angeln und Gewinnen - Deutschlands größter Angelwettbewerb im Internet. Preisangeln für Jedermann.">AngelMasters</a></li>
<li class="leaf menu-mlid-2770"><a href="https://www.blinker.de/magazine/angelsee-aktuell/" title="">ANGELSEE aktuell</a></li>
<li class="leaf menu-mlid-1248"><a href="http://www.angelwoche.de/" title="">AngelWoche</a></li>
<li class="leaf menu-mlid-1249"><a href="https://www.blinker.de/" title="">Blinker</a></li>
<li class="leaf menu-mlid-1250"><a href="https://www.blinker.de/magazine/esox/" title="">ESOX</a></li>
<li class="leaf menu-mlid-2773"><a href="http://www.angelshow.de/" title="">FISHING MASTERS SHOW</a></li>
<li class="leaf menu-mlid-1251"><a href="https://www.blinker.de/magazine/fliegenfischen/" title="">FliegenFischen</a></li>
<li class="leaf menu-mlid-925"><a href="http://www.fliegermagazin.de/" title="">fliegermagazin</a></li>
<li class="leaf menu-mlid-923"><a href="https://www.fotomagazin.de/" title="">fotoMAGAZIN</a></li>
<li class="leaf menu-mlid-1252"><a href="https://www.golfmagazin.de/" title="">GOLF MAGAZIN</a></li>
<li class="leaf menu-mlid-919"><a href="https://www.jaegermagazin.de/" title="">JÄGER</a></li>
<li class="leaf menu-mlid-2776"><a href="https://www.jaegerprime.de/" title="">JÄGER Prime</a></li>
<li class="leaf menu-mlid-1247"><a href="https://www.blinker.de/magazine/kutter-und-kueste/" title="">Kutter &amp; Küste</a></li>
<li class="leaf menu-mlid-1253"><a href="https://www.mein-pferd.de/" title="">Mein Pferd</a></li>
<li class="leaf menu-mlid-916"><a href="https://www.st-georg.de/" title="">St.GEORG</a></li>
<li class="leaf menu-mlid-914"><a href="https://www.tauchen.de/" title="">TAUCHEN</a></li>
<li class="leaf menu-mlid-913"><a href="http://www.tennismagazin.de/" title="">tennis MAGAZIN</a></li>
<li class="leaf menu-mlid-1254"><a href="http://stores.jahr-tsv.de/segeln/" title="">segeln SHOP</a></li>
<li class="leaf menu-mlid-918"><a href="https://www.outdoormarkt.com/" title="">outdoor.markt</a></li>
<li class="leaf menu-mlid-1255"><a href="http://www.jahr-tsv.de/" title="">JAHR TOP SPECIAL VERLAG</a></li>
<li class="last leaf menu-mlid-911"><a href="http://www.royalfishing.de/" title="">Royal Fishing Club</a></li>
</ul></div>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->

  
      <div id="outside_right">
          <div class="region region-outside-right">
    <div id="block-block-39" class="block block-block first last odd">

      
  <div class="content">
    <div id="segeln-skyscraper_1" class="vertical_ad skyscraper_ad">
    <div id="skyscraper_1" class="skyscraper gujAd">
<script type="text/javascript">
if (typeof GujAd === 'object') { GujAd.cmd.push(function() {
GujAd.push("skyscraper_1"); });
}
</script>
    </div>
</div>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
    </div>
  
  <hr class="clear" />
</div>
</div><!-- /#page, /#page-wrapper -->



    <div class="region region-page-bottom">
    <script>window.___gcfg = {lang:"de_de"};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script>  </div><!-- /.region -->
<script type="text/javascript">
  document.write('<scr'+'ipt async type="text/javascript" src="'+pathJs+'gujAd.js"></scr'+'ipt>');
</script>

<!-- q-one.com Tracking Pixel Code -->
<script type="text/javascript">
var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//jtsvstats.q-one-hosting.com/";var uq="//qtrack.q-one-hosting.com/index.php/T100057";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',23]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);var dq=document,gq=dq.createElement("script"),sq=dq.getElementsByTagName("script")[0];gq.type="text/javascript";gq.async=true;gq.defer=true;gq.src=uq;sq.parentNode.insertBefore(gq,sq);})();
</script>
<noscript><p><img src="//qtrack.q-one-hosting.com/index.php/T100057?siteID=14" style="border:0;" alt="" /></p><p><img src="//jtsvstats.q-one-hosting.com/piwik.php?idsite=23" style="border:0;" alt="" /></p></noscript>
<!-- End q-one.com Tracking Pixel Code -->
</body>
</html>
